装SDK时遇到一个非常奇怪的问题,各位都来瞧一瞧,指点一下

就是这个
装Android4.0以上的时候没有任何问题,但是装4.0以下版本全部显示与windows不兼容。。。。。这是什么鬼?以前从未遇到过啊

1个回答

u013661480
元琪文 我的是可以更新的,但是是不能安装4.0以下版本
4 年多之前 回复
Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问
相关内容推荐